Pagina 1 van 3 123 LaatsteLaatste
Weergegeven resultaten: 1 t/m 10 van 24

Discussie: Slecht starten

  1. #1
    imported_Erik
    Guest

    Slecht starten

    Goedemiddag,

    ik ben sinds kort (1,5 week) bezitter van een nieuwe AGM snorscooter. Heb er nu ongeveer 150km mee gereden. Echter vind ik dat hij erg slecht start. Zowel met warme en met koude motor, maar zoals een fijn "probleem" zich voor hoort te doen: niet altijd....

    Het starten gaat meestal niet in drie/vier en soms moet ik vaker een poging doen op hem aan de praat te krijgen. Als hij eenmaal loopt blijft hij ook (netjes) lopen. Hij slaat tijdens het rijden ook niet af zoals ik op het forum reeds gelezen heb.

    Helaas is de zaak waar ik hem gekocht hem sinds vandaag met vakantie en zou graag willen weten wat het zou kunnen zijn en hoe ik het zelf eventueel kan verhelpen :D

  2. #2
    ScooterHulp Member wilger's schermafbeelding
    Geregistreerd
    3 juli 2010
    Leeftijd
    60
    Berichten
    4
    Rep kracht
    0
    kan zijn dat je eerst even een keer of 3 de gashendel moet doen.
    Anders zou ik er een andere sproeier in doen
    Standaard zit er een 68 in, zet er maar een 86 in.
    Dan moet het verholpen zijn.
    Bij mijn Bella was het zo goed gegaan.
    na dit probleem heb ik 6000 nog gereden zonder wanklank.
    Rolletjes iets lichtere inzetten, voor de trekkracht bij het wegrijden.
    Vacuumpompje van de benzineleiding verwijderen .
    Nooit meer een probleem gehad.
    Helaas heb ik nu mijn mooie zilvergrijze Bella 50 verkocht.

  3. #3
    imported_Erik
    Guest
    Thanx,

    mocht het nog droog worden deze week ga ik aan de klus 8)

  4. #4
    ScooterHulp Member
    Geregistreerd
    10 juli 2008
    Berichten
    6
    Rep kracht
    0

    starten

    Hoi , ik heb zo'n chinese die vaak ook niet wil starten,met de kickstarter doet hij het wel in een keer.Ligt dit ook aan de sproeier???

  5. #5
    ScooterHulp Member
    Geregistreerd
    31 juli 2008
    Berichten
    32
    Rep kracht
    0
    zou het dan niet de accu kunnen zijn hazes ?? ik weet het niet zeker maar dat is mij verteld :?

  6. #6
    ScooterHulp Member
    Geregistreerd
    10 juli 2008
    Berichten
    6
    Rep kracht
    0
    Citaat Oorspronkelijk geplaatst door vmoppie
    zou het dan niet de accu kunnen zijn hazes ?? ik weet het niet zeker maar dat is mij verteld :?
    zou inderdaad kunnen,maar scooter is twee weken oud!!!

  7. #7
    Nieuw Lid
    Geregistreerd
    2 juli 2008
    Leeftijd
    43
    Berichten
    0
    Rep kracht
    0
    Citaat Oorspronkelijk geplaatst door Hazes
    Citaat Oorspronkelijk geplaatst door vmoppie
    zou het dan niet de accu kunnen zijn hazes ?? ik weet het niet zeker maar dat is mij verteld :?
    zou inderdaad kunnen,maar scooter is twee weken oud!!!
    Mij accu was ook met 2 weken stuk

    Kan zijn dat ze al wat langer staan,voor dat je hem koopt

  8. #8
    imported_Erik
    Guest
    Citaat Oorspronkelijk geplaatst door Wilger
    Vacuumpompje van de benzineleiding verwijderen .
    Wilger,

    is dat het doorzichtige ding van de tank naar de carburateur? Dat lijkt mij namelijk een filtertje en zal het dus ook wel niet zijn :lol:

    Citaat Oorspronkelijk geplaatst door Wilger
    Standaard zit er een 68 in, zet er maar een 86 in.
    Heef dit geen effect op het normale rijden? Als hij nu namelijk start rijdt hij perfect en slaat nooit af. Verder pakt hij ook goed op.

  9. #9
    ScooterHulp Member wilger's schermafbeelding
    Geregistreerd
    3 juli 2010
    Leeftijd
    60
    Berichten
    4
    Rep kracht
    0
    Als hij verder goed gaat ,zou ik niets veranderen, maar als hij in de winter of koude periode slecht start dan een 86 sproeier erin IPV een 68.
    Let wel op , want hij verbruikt wel iets meer brandstof.

    Ik heb een soort vliegend schoteltje verwijderd, dat was een vacuum pompje,
    Toe het eruit was , kon de benzine doorlopen. wel is het verbruik hoger.
    Maar start problemen kunnen ook komen door de afstelling van de ( hoe noem je dat ) de kleppen ofzo.

  10. #10
    imported_Erik
    Guest
    Het is nu niet echt koud maar start toch slecht :(

    Misschien toch maar eens naar de kleppen na laten kijken bij de eerste beurt. Ook direct een echte bougie laten monteren (NGK C7HSA).

    De vliegenschotel, zat die in de benzineslang (van tank naar carburateur)? Dat lijkt mij echt een filter en lijkt mij niet dat je die eruit moet laten, toch?

Pagina 1 van 3 123 LaatsteLaatste

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •