Web Analytics

Announcement

Collapse
No announcement yet.

SR 50 valt direct uit na starten.

Collapse

Header ad

Collapse

first post ad

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • SR 50 valt direct uit na starten.

    Hallo Scooterliefhebbers,

    Ik heb een vraagje mijn Aprilia SR 50 heeft kurten gekregen sinds dat het kouder is geworden. Op het begin was hij nog wel te starten maar dan moet ik continu gas bij geven zodat hij niet uitviel en op toeren kon komen.

    Set-up:
    • Piaggio 50 cc 2007
    • 50 cc standaard cilinder
    • Champion bougie
    • standaard bougie dop (zit wel een scheurtje in aan de bovenkant)
    • Carburateur DELLORTO PHVA ō12QD
    • 15453.7 km op de teller



    Om te proberen het op te lossen heb ik:
    1. Mijn Carburateur helemaal uit elkaar gehaald en schoongemaakt.
    2. Alle Bekabeling na gelopen
    3. Nieuw luchtfilter element erin gezet
    4. Andere bougie geprobeerd
    5. Gecheckt of de vacuŁmslang nog werkte(er kwam gewoon benzine uit toen ik er aan zoog)


    Kan iemand mij helpen ik heb echt geen idee meer wat ik moet doen??
    Last edited by ApriliaSR50; 16 January 2017, 20:00. Reason: Duidelijker te lezen

  • #2
    Kan zijn dat je choke kapot is .

    Comment


    • #3
      Thanks Brute-Force Zal er morgen even naar kijken las net op het form hoe ik hem kon controleren

      Hier de URL voor de mensen met hetzelfde probleem.
      https://www.scooterhulp.com/elektroni...che-choke.html

      Comment


      • #4
        Dit bleek het euvel te zijn
        IMG_3612.jpg
        IMG_3611.jpg
        Iemand een idee waar ik alleen deze onderdelen kan bestellen??

        Comment


        • #5
          Bij de Dealer , of kijk eens bij : easyparts.nl

          Comment


          • #6
            Na lang wachten heb ik een nieuwe choke binnen en het probleem is opgelost bedankt!!

            Comment

            Footer Ad Widget

            Collapse

            Unconfigured Static HTML Module

            Collapse

            Static HTML Module Content
            Working...
            X